Skocz do zawartości
Ważne: Strona wykorzystuje pliki cookies! Więcej informacji

Ta strona używa cookies!

W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies.Więcej informacji tutaj

 

 

klucha11

Zarejestrowani
  • Zawartość

    8
  • Rejestracja

  • Ostatnia wizyta

Reputacja

10 Good

O klucha11

  • Tytuł
    Zarejestrowany
  1. klucha11

    Telefon naprawil sie sam z siebie co jest dla mnie bardzo dziwne. Wgralem mu jeszcze roma orange po tej autonaprawie i smoga jak nalezy. Tylko pytanie teraz co to bylo i czemu samo sie naprawilo.
  2. klucha11

    Operator kazal sprawdzic mi karte sim w innym telefonie lub podjechac do salonu firmowego (mam 40km do takiego) gdzie maja mozliwosc sprawdzenia tej karty sim. A jak nie to wina telefonu. Jak wroce z trasy to sprawdze ten rom z orange jeszcze (on jest 3 plikowy?) A jak nic to nie da to zmiana telefonu a szkoda ten do dzwonienia przegladania neta wystarczal mi.
  3. klucha11

    Inna karte orange tylko ta 3w1 nie wodzi, moja jest 2w1. Karte z plusa 2w1 widzi ale dalej to samo. Jaki rom bys polecil wgrac moze ten z orange? - - - - - - - - - -Dołączono- - - - - - - - - - A dodam ze teraz jak korzystam z neta glownie fora bo z obrazkami to ciezko w trybie gsm czyli E to telefon sie nagrzewa jak nigdy mozna by bylo cos na nim usmazyc - - - - - - - - - -Dołączono- - - - - - - - - - I jeszcze jedno uszkodzenoe to pojawilo sie w austri jak korzystalem z neta mam mega pakiet internetowy
  4. klucha11

    Reinstalowałem już odinem rom jednoplikowy z sammobile przed oddanie telefonu do magika
  5. klucha11

    Lte i wcdma tak samo gubi połączenie wyświetla tylko połączenia alarmowe.
  6. Witam. Mam s4 z play kupiłem go zaraz jak wyszła tez w play bez sielecka. telefon śmigał aż do teraz na różnych kartach. Dwa tygodnie temu wziąłem sama umowę w orange włożyłem kartę wszystko smigało. po 3 dniach telefon zaczął gubić połączenia w trybie auto lte\wcdma\gsm zrywał połączenie internetowe jak i telefoniczne wyświetlał ze tylko połączenia alarmowe. Odkryłem ze po przełączeniu w tryb tylko gsm telefon działa poprawnie tylko ta prędkość Internetu:wacko:. Telefon był u lokalnego magika wymienił port kart sim i nic więcej się nie dało zrobić. jakies rady co by można było zrobić żeby to naprawić? czy czas na nowy?
  7. Po oczyczeniu pamięci zajęte jest 0.88Gb ramu. Bateria raczej bez zmian. Jak na razie śmiga fajnie.
×