Skocz do zawartości
Ważne: Strona wykorzystuje pliki cookies! Więcej informacji

Ta strona używa cookies!

W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies.Więcej informacji tutaj

 

 

kowal422

Brak dźwięku podczas rozmów CM12.1

Recommended Posts

Cześć, wgrałem sobie najnowszy nightly CM12.1 na moją Xperię Z1, bezpośrednio po flashu wszystko chodzi. Gdy zacznę instalować aplikacje (w tym moduły xposed, supersu), zaloguję się na konta itd. nagle nie działają rozmowy. Ani ja nie mogę nikogo usłyszeć, ani nikt mnie. Może ktoś miał podobny problem i zna rozwiązanie. Dodam, że próbowałem instalować pare starszych buildów i było to samo: po flashu działa, po jakimś czasie przestaje.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Wygląda więc na to, że awaria następuje po instalacji którejś aplikacji, lub modyfikacji. Proponuję instalować pojedynczo i za każdym razem sprawdzać czy wszystko działa.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz

×