Skocz do zawartości
Ważne: Strona wykorzystuje pliki cookies! Więcej informacji

Ta strona używa cookies!

W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies.Więcej informacji tutaj

 

 

Recommended Posts

mateuszwawa    10

Witam mam problem z android pay na xeo 5.0.1 chodzilo normalnie jak zainstalowalem 4.4 kitkata xeo to nie mogę dodać karty robię to przez aplikację mbanku tak jakby Google jej nie akceptowal wie ktoś w czym tkwi problem? Z góry dziękuję za pomoc

Screenshot_2017-05-09-07-37-46.png

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Szewcu72    72

Raczej sam odpowiedziałeś sobie na to pytanie. Zrobiłeś downgrade do Kitkata i przestało działać.
Wniosek nasuwa się sam i jest bardzo prosty. Brak wsparcia.

Wysłane z mojego SM-G955F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Szewcu72    72

Jeżeli telefon nie wyszukuje via OTA, to znaczy, że nie ma.

Wysłane z mojego SM-G955F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


×